Términos de Excel

Get Started. It's Free
or sign up with your email address
Rocket clouds
Términos de Excel by Mind Map: Términos de Excel

1. Auto llenado

1.1. Característica de Excel en la que una celda se copia automáticamente dentro de otras.

2. Auto suma

2.1. Establece una fórmula para sumar celdas bien sea en una fila o en una columna.

3. Barras de herramienta

3.1. Permiten alojar los comandos de Microsoft Excel.

4. Celda

4.1. Es la intersección de una fila y una columna y en ella se introducen los datos en forma de texto, números, fecha u otros datos.

5. Descongelar paneles

5.1. Es un comando en el menú Window que hace que toda la hoja se desplace junta.

6. Formula

6.1. Usualmente basada en los valores contenidos en las celdas. La fórmula = SUMA(A1, B1, C1) suma los valores en las tres celdas.

7. Función

7.1. Siempre comienza con el signo igual, =. Ejemplos: =SUMA(e12:h22) =COUNT(b14:g36) =PROMEDIO(A4,A6,A12,A42)

8. Libro de trabajo

8.1. Usualmente contiene varias hojas de trabajo

9. Ordenar

9.1. Este puede ser alfabético, numérico, o basado en una lista personalizada.

10. Referencia absoluta

10.1. Referencia a celda que no cambiará aunque las celdas se muevan. Tiene el formato $A$1.

11. Referencia circular

11.1. Una fórmula que usa la celda de referencia de la celda, dentro de la cual, la propia celda está adentro.

12. Selección

12.1. La selección está rodeada por un borde oscuro y ancho.

13. Series

13.1. Dos o más celdas cuyos contenidos forman un patrón. Auto rellenar puede continuar las series.

14. Subtotal

14.1. Un total parcial de una cantidad mayor de datos, usualmente de un cierto grupo de ellos.

15. Tabla de datos

15.1. Rango de celdas que muestra los resultados de la sustitución de diferentes valores en una o más fórmulas

16. Vinculo

16.1. Conectar celdas de dos hojas diferentes de manera que los datos entrados o calculados en una de ellas aparece en el otro.